• Nous ne mordons pas !

    silence

    Nous remarquons que de nombreuses personnes se plaignent de certains problèmes depuis leurs murs d'activités, cependant aucun message n'est déposé de leurs parts sur le forum.

    Nous rappelons donc que le forum est là pour vous rendre service, à savoir répondre à une question si vous avez des problèmes d'utilisations, mais également nous permettre de résoudre des problèmes d'ordre général sur la plateforme.

    Depuis le lancement de la nouvelle version plus de 430 problèmes ont étés résolus et plus de 3 000 messages ont étés déposés.

    A ce jours, il nous reste 20 sujets à traiter en intervention technique et l'équipe c'est fixé comme objectif de tout résoudre avant jeudi soir.

    Ceci est donc un nouvel appel aux personnes se plaignant sur leur mur ou via des commentaires, le forum est disponible 24h sur 24 et 7j sur 7 pour poser une question ou au mieux nous avertir d'un bug.

    Afin que votre sujet soit traité rapidement :

    - Choisissez un titre en relation avec votre problème.
    - Décrivez au mieux votre problème (l'idéal est de nous fournir une capture d'écran en cas de bugs).
    - Evitez d'écrire dans un autre sujet.
    - Créez un sujet par problème.
     


  • Commentaires

    1
    benjoie
    Mercredi 10 Août 2011 à 23:06
    je n'arrive toujours pas à gérer mes photos sur des fichiers déjà existants je n’arrive pas à vous joindre avec le tél donné par vous et le dernière fois que j'ai essayé de gérer mes photos il y a eu une erreur que je ne peux pas actuellement modifier suite à ce problème de gestion des photos cela commence à devenir lourd !!!
      • Jeudi 11 Août 2011 à 21:26
        Bonsoir, Tout dépend de l'heure à laquelle vous essayez de nous joindre. Nous sommes joignable de 10h à 19h en heure française. Je vous invite également à poser votre problème sur notre forum afin de trouver une réponse. Nous ne faisons pas de support technique sur notre blog. Damien_68 Community Manager de KaZeo
    2
    Mercredi 31 Août 2011 à 09:16
    Bonjour, Divers pbs avec la nouvelle interface de gestion des blogs : - apparition soudaine d'anciens articles à la place de la page d'accueil - disparition par rapport à l'ancien système de la mention "contacter l'auteur du blog" avec le mél et une photo, sans faire appaitre tout le profil kazeo - comment ajouter plusieurs photos à la fois dans "stocker des fichiers", avant on pouvait en injucter 10 d'un coup ? - comment accéder simplement au forum utilisateurs kazeo, j'ai passé un temps fou à trouver ce lien ? mise en page : comment insérer une photo dans un texte, à droite ou à gauche, tout en gardant du texte autour, sans être obligé de laisser tout un espace vide autour ? MErci de vos réponses
      • Damien_68
        Mercredi 31 Août 2011 à 11:37
        Bonjour, Pour accéder au forum, cliquez sur le point d'interrogation figurant dans la barre en haut à gauche. Vous pourrez y trouver un certain nombres de réponses et y exposer vos problèmes en faisant attention à ne pas exposer ceux qui sont déjà signalés. Bonne journée. Damien_68 Community Manager de KaZeo
    3
    crapuledesneiges
    Vendredi 2 Septembre 2011 à 13:09
    Bonjour. Voila j'ai quelques petits problemes techniques. Cela fait une semaine que je me suis inscrite et que j'essaye de creer mon site. Mais j'ai vraiment du mal a le personnaliser. La bannière elle ne prend pas. Le déplacement d'image ne marche pas. Les modifications pour la structure du site s'enregistre je ne sais combien de temps apres, du coup je ne peux pas visualiser et donc avancer... Je suis un peu novice de kazéo, si quelqu'un pouvait m'aider et me diriger...?
      • Damien_68
        Lundi 5 Septembre 2011 à 23:51
        Bonsoir, Vous pourrez trouver de l'aide en allant sur notre forum ! Damien_68 Community Manager de KaZeo
    4
    Caspiane
    Dimanche 4 Septembre 2011 à 17:24
    Je viens d'ouvrir un compte, j'ai commencé à poster une histoire, mais j'ai un problème avec la couleur d'une partie du texte qui s'est mise en gris et la taille de police d'une phrase s'est réduite. Comment je peux faire pour réctifier le tir ? Je suis un peu paumée là. Help ! C'est la première fois que je crée un blog, et je suis larguée, comme toute débutante qui se respecte lol
      • Damien_68
        Lundi 5 Septembre 2011 à 23:53
        Bonsoir, Il suffit de modifier l'article et de changer la mise en forme de la phrase en question. Vous pourrez avoir plus d'aide en allant sur notre forum. Damien_68 Community Manager de KaZeo
    5
    webmastr
    Lundi 5 Septembre 2011 à 20:02
    a quel endroit trouvez facilement tous ses articles ? aucun moyen pour agencer ? retrier ? merci, en ce moment souvent il manque le bouton valider, du coup on pert tout la nouvelle version est moyennement pratique bien à vous
      • Damien_68
        Mardi 6 Septembre 2011 à 00:00
        Bonsoir, Le bouton "Valider" apparait uniquement lorsque tout est complété (un titre + du contenu au minimum). L'agencement des articles peut se faire depuis la gestion des emplacements et les tris automatique depuis les paramètres des pages (clé à molette à droite du nom de la page lorsque le curseur est placé sur le titre). Pour plus d'aide, allez sur notre forum ! Damien_68 Community Manager de KaZeo
    6
    Mardi 6 Septembre 2011 à 03:36
    Salut, je suis un peu perdu avec la nouvelle version de Kazeo, je n'arrive plus à alimenter mon blog. je ne trouve plus la rubrique pour ajouter du contenu style article dans mon blog. merci de me venir en aide. je suis Nostalgique de l'ancien version de kazeo Merci
      • Damien_68
        Lundi 12 Septembre 2011 à 20:29
        Bonsoir, Je vous invite à vous rendre sur notre forum où vous pourrez notamment découvrir des tutoriels en vidéo. Nous ne faisons pas d'assistance technique sur un blog. Damien_68 Community Manager de KaZeo
    7
    alma
    Mercredi 7 Septembre 2011 à 16:06
    salut je suis nouvelle et j'ai un problème avec la maquette quand je la pérsonalise et je vois le blog comme un visiteur il me vient sans maquette comment faire pouvez vous m'aidé
      • Damien_68
        Lundi 12 Septembre 2011 à 20:30
        Bonsoir, Vous devez appliquer la maquette à votre blog. Pour plus d'informations, je vous invite à vous rendre sur notre forum. Ce blog n'est prévu pour faire du support technique. A bientôt ! Damien_68 Community Manager de KaZeo
    8
    monpetitparadis
    Dimanche 11 Septembre 2011 à 14:35
    Bonjour, Je n'arrive pas à me connecter à mon blog afin d'éditer des articles etc etc, j'ai sans cesse le message : Mauvais nom d'utilisateur ou mauvais mot de passe. J'ai donc modifié le mdp mais j'ai toujours le même message ! Quoi faire ? Cordialement,
      • Damien_68
        Lundi 12 Septembre 2011 à 20:33
        Bonsoir, Vérifiez bien que vous entrez correctement toutes les informations en veillant à respecter les majuscules et minusules. Bonne soirée. Damien_68 Community Manager de KaZeo
    9
    club makalou
    Vendredi 23 Septembre 2011 à 11:32
    Club makalou : Bonjour, depuis le nouveau Site Kazeo il n'est plus possible de faire apparaitre en grand une photo selectionnée à partir de ma galerie , c'est a dire qu'elle s'affiche une fraction de seconde et disparrait juste pour laisser place au titre de la photo et aux commentaires,alors que dois je faire.Pouvez vous m'aider, merci.
      • Damien_68
        Lundi 26 Septembre 2011 à 15:37
        Bonjour, Nous sommes au courant de ce problème et travaillons notamment sur une nouvelle version des galeries photos afin de corriger ce problème. Je vous invite à faire part de vos problèmes sur le forum car nous n'assurons pas le support technique sur notre blog. Damien_68 Community Manager de KaZeo
    10
    Vendredi 7 Octobre 2011 à 10:52
    Bonjour un problème grave est survenu sur notre page http://spacefic.kazeo.com, elle est remplacé par une autre page. Pouvez vous vite régler le problème. Merci
    11
    jeanphy et Nathy
    Vendredi 7 Octobre 2011 à 11:10
    Voilà, c'est rétablie, merci :)
    12
    Minica
    Jeudi 13 Octobre 2011 à 11:49
    Bonjour, Je viens de transférer mon site de Oldiblog vers Kazéo... et j'ai tout perdu. Impossible de me connecter sur Kazeo, impossible de me connecter sur Oldiblog, impossible de voir mon site sur aucune des deux adresses : concoursbayard.oldiblog.com ou concoursbayard.kazeo.com. Il s'agit d'un blog qui résulte de plus de 5 ans de travail... pourriez-vous le récupérer ? Je vous remercie. Minica
      • Damien_68
        Jeudi 13 Octobre 2011 à 12:49
        Bonjour, J'ai remis en ligne votre Oldiblog. Celui-ci est gérable depuis http://www.oldiblog.com/gestion N'utilisez pas le système de transfert ! Celui-ci était prévu pour la précédente de version de KaZeo. Bon après-midi ! Damien_68 Community Manager de KaZeo
    13
    Minica
    Jeudi 13 Octobre 2011 à 13:49
    Merci beaucoup et je vous prie de m'excuser pour cette erreur et le dérangement. Minica
    14
    annebourgain
    Samedi 24 Novembre 2012 à 14:11
    Bonjour
    J'ai pu créer (n'étant pas trop douée sur le plan technique !) un site sur kazeo que je trouve très convivial et très sympa et je vous en remercie. J'aurai beaucoup de choses à améliorer, à l'usage ... par contre, j'ai une question pratique tout de suite : comment faire pour que le site soit accessible à partir de l'adresse ? ce que je n'ai pas encore réussi à faire.
    Je peux me connecter en passant par le site, mais pas en tapant l'adresse sur un moteur de recherche. Je ne peux pas non plus donner le lien à d'autres pour les mêmes raisons : la page (le site) reste introuvable ....
    mais je pense que vous aurez la solution et je vous remercie d'avance !
    Anne
      • Damien_68
        Lundi 3 Décembre 2012 à 21:44
        Bonsoir, Un blog est crée est forcément accessible depuis une adresse qui est indiquée dans la barre d'adresse de votre navigateur. Merci de poser vos questions sur notre forum, nous n'assurons aucun support technique sur ce blog ! A bientôt, Damien_68 Community Manager de KaZeo
    15
    sylazur
    Mercredi 28 Novembre 2012 à 14:51
    Bonjour, j'ai déjà signalé dans le forum un soucis au sujet de ma maquette. Je ne peux plus la modifier, changer par exemple le fond de blog, le fond du bloc central etc..... je peux seulement changer ma bannière, mon horloge !!!! j'utilise l'ancien éditeur, comme toujours, et rien de bouge !!! damien m'a répondu, mais pas donné d'explications !!!! je ne comprends pas ce qui se passe, quand je sélectionne une maquette, je la copie, je la sélectionne, et ensuite je vais dans modifier, FOND DE BLOG, j'ouvre une texture ou gif animé, et là j'ai ERROR, donc je ne peux rien modifier, comme avant, j'aimais beaucoup changer de thème suivant les saisons !!!!! pouvez-vous m'expliquer ??? merci
      • Damien_68
        Lundi 3 Décembre 2012 à 21:46
        Bonsoir, Merci de poser vos questions sur notre forum. Nous n'assurons aucun support technique depuis ce blog. Je vous recommande d'utiliser le nouvel éditeur ;) A bientôt, Damien_68 Community Manager de KaZeo
    16
    Jeudi 24 Janvier 2013 à 04:31

    Bonjour, j'ai bien lu votre message quant au fait qu'il est inutile d'écrire ici mais il me semble que c'est la seule possibilié que j'ai de vous faire parvenir mon problème : en effet, je 'sculptais' mon blog kazeo depuis toute la nuit, quand en cliquant sur une de mes rubriques un chargement s'est fait attendre un moment, ensuite page blanche, puis nouvelle page kazeo que je n'avais jamais vu , une vieille maquette en exemple de mon blog, qui était VIDE et enfin plus de compte du tout, mon blog n'existe plus et il m'est impossible de me connecter. Est-ce temporaire ou définitif ? Je souhaiterais sincèrement obtenir de l'aide car cette naissance de blog m'a valu beaucoup de temps déjà.

    Merci

      • Damien_68
        Vendredi 25 Janvier 2013 à 21:52
        Bonsoir, Le forum est là pour poser vos questions et nous faire part de vos problèmes. Ce dernier est accessible depuis votre compte KaZeo. Damien_68 Community Manager de KaZeo.com
    17
    Gaïarth
    Jeudi 24 Janvier 2013 à 04:40
    Problème réglé.
    18
    Lundi 8 Avril 2013 à 11:00
    Bonjour, J'ai créé un blog professionnel sur Kazeo en août 2012. Kazeo est très simple d'utilisation et très pratique. Cependant, depuis ce matin je rencontre un problème important. Je n'arrive plus à faire de modifications sur mes articles en allant sur l'onglet "Modifier". J'ai la page qui apparaît mais avec rien dedans, c'est tout blanc, comme si je n'avais rien ?!?! Pouvez-vous me dire la cause de mon problème svp car c'est très important pour moi de pouvoir faire des modifications quand j'en ai besoin. Merci de m'envoyer un retour par mail. Salutations. Mlle GUERIZEC Marion
      • Damien_68
        Lundi 8 Avril 2013 à 20:34
        Bonsoir, Le support se fait exclusivement sur notre forum. Bonne soirée ! Damien_68 Community Manager de KaZeo.com
    19
    brandogecaja
    Jeudi 25 Avril 2013 à 13:09
    Bonjour, comment faire pour changer le nom d'utilisateur ou pseudo sur votre plateforme ? Je n'ai pas bien compris au départ et je voudrais changer BRANDOGECAJA ? Merci de me dire NATHALIE
    20
    jemlesiles
    Jeudi 23 Mai 2013 à 16:44
    coucou ! Nous avons des problèmes pour faire nos articles depuis plusieurs jours : pas moyen d'insérer des images... Que se passe t-il ? j'ai également des personnes qui étaient inscrites à ma news letter depuis plusieurs années qui ne reçoivent plus les avis de parutions de mes articles..... Comptant sur votre aide, Cordialement Jemlesiles
    21
    Mardi 4 Juin 2013 à 08:31
    Bonjour, Depuis hier soir (le 3.06.2013), je n'arrive plus à rentrer dans mon blog, http://businessinternetlucratif.kazeo.com. Que se passe t-il? Pouvez-vous me le débloquer ? Merci. J'ai même vider le cache. Cordialement Emmanuelle
    22
    Mercredi 5 Juin 2013 à 09:23
    Bonjour, lorsque je me connecte sur Kazeo, j'ai la page d'accueil qui apparaît "créer son blog". J'ai vidé le cache + mis le navigateur à jour. Ca ne fonctionne toujours pas. Que dois-je faire? Cela fait 2 jours que ça ne marche pas. J'ai des articles à mettre sur mon blog http://businessinternetlucratif.kazeo.com. J'ai besoin d'aide. Merci. Emmanuelle
    23
    sentsuna14
    Lundi 22 Juillet 2013 à 20:12
    bonjour ; moi quand je clique sur : image ou video ; ou encore musique ; ou quand je veux acceder as mes dossiers ; ou quand je veux mettre un fond musical ; il y a un cercle gris de chargement qui commence as tourner ; le cercle de chargement ne s arrete pas et je ne peux pas accder as mes images ; mes musiques ; mes fichiers ; ou encore mes dossiers ; j ai besoin de mettre des images et video ; mais egalement un fond musical ; http://mangasdetogashi.kazeo.com/edit/ ; svp aidez moi ; merci d avance .
    24
    Mercredi 18 Septembre 2013 à 00:02
    Bonjour, lorsque je me connecte sur Kazeo et que je veux aller sur mon blog avec son adresse, j'ai la page d'accueil qui apparaît "créer son blog". Quand je veux me connecter il ne me reconnaît plus et lorsque je met mot de passe oublié il ne reconnaît ni mon pseudo ni mon mot de passe Cela fait 1 jour que ça ne marche pas. J'ai des articles à mettre sur mon blog http://dupin.kazeo.com. J'ai besoin d'aide. Merci. Laurence
    25
    celinefantaisie
    Jeudi 26 Septembre 2013 à 18:06
    Bonjour, je ne peux plus me connecter à kazeo qui me dit que mon identifiant ou mon mdp est faux alors que ce sont les bons. J'ai même essayé de recréer un mdp rien n'y fait cela fait 3 jours maintenant, je possède deux blogs j'aimerais savoir ce que je dois faire merci. http://celinemakeupetcosmetiques.kazeo.com/ http://celinefantaisie.kazeo.com/
    26
    calionel
    Jeudi 10 Octobre 2013 à 14:59
    Bonjour, J'aimerai savoir quelle est l'adresse de mon blog pour la communiquer à ma famille qui pourra ainsi voir celui-ci. Merci de votre réponse Cordialement, Carole MOAL
    27
    Lundi 12 Mai 2014 à 18:36
    trés bien mais comment fait ton pour entrer sur son blog ? Car j'ai crée le mien hier et c'est la première fois que j'utilise kazeo . Merci de me répondre , cordialement l'équipe d'Actu sur le moment .
    28
    Vendredi 24 Octobre 2014 à 21:06
    Bonjour!! J'ai un petit problème: Aujourd'hui, je voulai mettre un article sur mon blog, et, malheuresement, ça ne fonctionnait pas je vous explique: Je n'arrive a entrer sur mon blog que en tant que visiteur même si je met "/edit/" à la fin de mon url du blog... Il fonctionnait il y a encore 4 jours, donc, si vous pouvez m'aider ce serait très gentil de votre part!!! Bonne journée!! Gargori
    29
    damilitalie
    Samedi 17 Janvier 2015 à 11:39
    Bonjour à vous, J'essaye de créé un blog chez vous il bloque sur Saisissez le code de sécurité Cliquez ici pour générer un code de sécurité Générez un code de sécurité puis saisissez-le dans le champ texte. Vérifiez bien son orthographe. je mes un code au hazard et sa me met un message en haut comme c'est pas bon, je comprend pas :-( Merci à vous
    30
    michella
    Lundi 17 Août 2015 à 11:56
    je ne peux plus y accéder
    31
    michella
    Lundi 17 Août 2015 à 11:56
    je ne peux plus y accéder
    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :