• Ralentissement des serveurs

    Après quelques jours de stress nous avons réussi à optimiser les blogs et diviser par 100 le temps de chargement des pages.

    Nous allons enfin pouvoir travailler dans de bonnes conditions afin de rendre totalement fonctionnel cette nouvelle version.

    Les blogs jusqu'à présent inaccessibles ont donc été par la même occasion de nouveau disponible, les blogs se chargent désormais 3 fois plus vite que l'ancienne version. Il faut savoir que ces optimisations n'ont pas encore eu lieu sur la partie Social du site (Activités des amis). Vous pourrez profiter pleinement du réseau social vendredi, ou vous retrouverez les notifications (ajout d'articles, d'applications...)

    Si vous avez des modules manquants, ou des problèmes d'utilisation rendez vous sur le forum de KaZeo.

    6382611-illustration-3d-de-compteur-de-vitesse-avec-l-gende--rapidit--sur-elle

  • Commentaires

    1
    Dimanche 24 Juillet 2011 à 14:39
    Bonjour ! Désolé d'écrire ça ici (je peux pas aller sur le forum). C'est assez urgent car je ne peux plus gérer mon blog. J'arrive à me conecter mais quand je clique sur "Gestion du site" et sur un des modules du dessous, rien n'apparait ! Aidez moi SVP.
    2
    esco44
    Lundi 25 Juillet 2011 à 10:03
    je n'arrive plus à me connecter.Que dois je faire ?
    • Nom / Pseudo :

      E-mail (facultatif) :

      Site Web (facultatif) :

      Commentaire :


    3
    Tiloozekayakiste
    Mercredi 21 Septembre 2011 à 12:50
    Bonjour, Je veux bien aller "sur le forum de Kazeo", mais ça n'a pas l'air de marcher, pas plus que le formulaire de contact... Je vous expose donc mon problème ici : J'ai fait migrer mon blog Oldiblog il y a quelques jours vers Kazeo et visiblement il s'est perdu en cours de route ! Il n'existe plus sur Oldiblog et il n'existe pas sur Kazeo non plus ! Mon nouveau compte ne s'est même pas créé... alors que c'était ce qui était censé se passer lors de la migration. J'ai créé un compte Kazeo avec le même pseudo/mdp/email mais pas mieux : mon blog ne semble plus exister. Bref j'espère que votre bazar n'a pas supprimé toutes mes données lors de la migration. J'espère que vous saurez résoudre ce mystère...
    4
    Jonathan5 Profil de Jonathan5
    Mercredi 21 Septembre 2011 à 12:57
    Bonjour Tiloozekayakiste En effet il se peut qu'il y est des problèmes de transfert entre Oldiblog et la nouvelle version de KaZeo. Votre blog n'est pas perdu, parcontre pouvez vous nous envoyer un mail à infos@widda.com afin de nous donner l'adresse de votre blog sur Oldiblog. Nous le réactiverons sur Oldiblog en attendant que le transfert d'Oldiblog à KaZeo soit compatible.
    5
    businessinternet
    Lundi 3 Juin 2013 à 22:48
    je n'arrive plus a gérer mon blog. Que faire? Emmanuell
    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :